DPlot Forum Index DPlot
http://www.dplot.com
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Bug Reports
Moderators: None

Users browsing this forum: None
Goto page 1, 2, 3 ... 10, 11, 12  Next
Post new topic
 Topics   Replies   Author   Views   Last Post 
No new posts some data points missing on 3D graph
1 hilokawika 653 Mon Feb 26, 2024 5:05 pm
DPlotAdmin View latest post
No new posts Excel Run time error
0 Phillip Mathis 22887 Thu Jun 22, 2023 2:12 pm
Phillip Mathis View latest post
No new posts Symbols in EMF file not correct
1 mcphelps 15612 Thu Nov 26, 2020 9:31 am
DPlotAdmin View latest post
No new posts Disappearing Data Labels
2 azeigle 13088 Wed Nov 18, 2020 11:45 am
azeigle View latest post
No new posts Unexpected Termination
1 Schwer 12745 Sun Jul 12, 2020 7:26 am
DPlotAdmin View latest post
No new posts plot size not consistent between plots
1 knordsieck 15755 Sun Aug 25, 2019 9:55 am
DPlotAdmin View latest post
No new posts Date + time source displayed as elapsed time
1 Roberto 16337 Wed Nov 14, 2018 7:33 pm
DPlotAdmin View latest post
No new posts Imported csv file plotting incorrect values
1 kberger 16072 Fri Nov 09, 2018 6:46 pm
DPlotAdmin View latest post
No new posts DPlot 2.3.5.7 File > Close closes wrong plot ?
7 Schwer 35729 Wed Sep 26, 2018 10:56 am
DPlotAdmin View latest post
No new posts FileNewEx, Conditional equations and CSV-import issues
5 aesculap 36388 Wed Mar 14, 2018 2:22 pm
mikeb View latest post
No new posts Hide curve
5 Bercic 31808 Mon Dec 04, 2017 12:27 am
DPlotAdmin View latest post
No new posts No text is available from clipboard.
2 Schwer 21134 Wed Nov 22, 2017 10:02 am
Schwer View latest post
No new posts DPlot not properly closed - Windows 10 32-bit
6 Roberto 35760 Tue Mar 21, 2017 5:31 pm
DPlotAdmin View latest post
No new posts copy data - paste in new document = corrupted data
8 Roberto 41719 Thu Feb 23, 2017 6:55 pm
DPlotAdmin View latest post
No new posts Colors dialog not behaving properly
1 Roberto 18562 Mon Feb 20, 2017 4:55 pm
DPlotAdmin View latest post
No new posts Embedded image moved to other folder
3 Roberto 21363 Mon Feb 06, 2017 4:18 pm
DPlotAdmin View latest post
No new posts XP users of version 2.3.5.5
1 DPlotAdmin 17334 Tue Jan 31, 2017 4:20 pm
DPlotAdmin View latest post
No new posts Save as image behaves crazy
8 Roberto 36693 Sat Jan 28, 2017 4:45 am
Roberto View latest post
No new posts Always notify me of replies
1 Schwer 19064 Tue Jan 10, 2017 3:45 pm
DPlotAdmin View latest post
No new posts Windows 10 users? Please check in.
7 DPlotAdmin 37487 Thu Sep 08, 2016 10:54 am
DPlotAdmin View latest post
Display topics from previous:  
Post new topic    DPlot Forum Index -> Bug Reports All times are GMT - 5 Hours
Goto page 1, 2, 3 ... 10, 11, 12  Next
Page 1 of 12
Jump to:  
New posts New posts    No new posts No new posts    Announcement Announcement
New posts [ Popular ] New posts [ Popular ]    No new posts [ Popular ] No new posts [ Popular ]    Sticky Sticky
New posts [ Locked ] New posts [ Locked ]    No new posts [ Locked ] No new posts [ Locked ]
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group